Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Planificación y control presupuestario (SIGAPCO) - PCOA009- En reprocesamiento genera Help: PCONOLANCINTEGR, "No hay puntos de asiento para integración registrados, o no existe ningun activo.

time.png Tiempo aproximado para lectura: 01:30:00 min

Ocurrencia
En módulo SIGAPCO al intentar hacer el reprocesamiento de asientos de integración por medio del botón "Reprocesar" a través de la rutina PCOA009 se detona
Help: PCONOLANCINTEGR, 

Problema: "No hay puntos de asiento para integración registrados, o no existe ningun activo. Verifique la rutina en Actualizaciones > Asientos> Puntos Asiento Integr."

mceclip0.png


Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Planificación y control presupuestario (SIGAPCO) - Versión 12

Causa
Este Help puede ser presentado, debido a que no se encuentran registros de integración grabados en tabla AMK- Conf. Registro de Integración vinculado a la tabla AKB-Puntos de registro.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique realizar la inclusión de los Asientos de integración a través de la rutina PCOA041-Puntos de Asiento de Integración

2. Confirme que el registro correspondiente al asiento de integración que ha configurado se encuentre activo 

3. Garantice que los Asientos se encuentren grabados en tablas AKB-Puntos de registro y tabla AMK- Conf. Registro de Integración.

 

Conozca más

Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - Planificación y control presupuestario (SIGAPCO) - Tablas en dónde se graban los Puntos de Asiento de Integración (Rutina PCOA041)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _