FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - Pedido de compra no calcula impuestos al cambiar de proveedor



time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
En el modulo de compras al cambiar el proveedor en un pedido de compra, si el proveedor anterior fuera exento de impuestos no esta realizando el re calculo de los impuestos.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - A partir de la versión 12.1.27

Causa
El incidente se presenta por una desactualización de las rutinas:

  • M100XIVA
  • M460XIVA
  • MATA120

Solución
Para solucionar este incidente, es necesario efectuar la actualización de las rutinas antes mencionadas con una fecha igual o superior:

  • M100XIVA (23/05/2019)
  • M460XIVA (23/05/2019)
  • MATA120 (21/12/2021)
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _