FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - MATA123 - Purchase Order Help: A123NOFOR en selección de proveedor

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Compras, al intentar realizar una Purchase Order en rutina MATA123 en la selección del proveedor se detona Help: A123NOFOR que impide la selección: El proveedor informado consta como fabricante, exportador o beneficiario, consulte el contenido del campo fabricante en el archivo de proveedores.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Compras (SIGACOM) - MATA123 - Todas las versiones

Causa
Este incidente ocurre por las configuraciones del proveedor, en el catálogo de Proveedores (Tabla SA2).

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos: 
1.- Verifique las configuraciones del proveedor para el cual requiere hacer la Purchase Order.

Configurar Proveedor para poder utilizar en Despacho de Importación, el campo A2_FABRICA = 2 y el campo A2_ID_FBFN = 2.

Proveedor_Importaci_n.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _