Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - Mensaje GridFNS--FWWHEN--Modo edicion no respetado. Valor no puede atribuirse (It Bien Dest)--

time.png Tiempo aproximado de lectura: 00:05:00 min

Ocurrencia

Al momento de Grabar la aprobación de transferencia física/ubicación, el sistema emite el siguiente mensaje de error:

GridFNS--FWWHEN--Modo edicion no respetado. Valor no puede atribuirse. (It Bien Dest)--

mceclip0.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Activo Fijo (SIGAATF) - A partir de la versión 12

Causa
El incidente se presenta debido a una des configuración de valores de costo en el modulo CTB

Solución
Realice los siguientes pasos:

- Acceda al módulo de contabilidad de gestión > Actualizaciones > Configuraciones > Configuraciones Contables > Configuración de costos. 


- Si la configuración de la partida contable es como balance de control = 2, haga clic en la opción "Editar" y déjelo en "1" según la imagen a continuación 


Posterior al cambio realice una validación del proceso nuevamente, recuerde ejecutar los cambios inicialmente en su ambiente de pruebas. 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _