FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - invalid field name in Alias SA1->A1_CONTRBE on SFVLDPREG(MATA950.PRX) 23/05/2019 16:52:25 line : 3472

time.png Tiempo aproximado para lectura: 5 min

Ocurrencia
En el módulo de facturación, en el proceso de la funcionalidad de carta porte 2.0 al momento de realizar un timbrado de cfdi de exportación, aparece el siguiente error log:

Sin_t_tulo.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12

Causa
Este incidente ocurre por la ausencia del campo A1_CONTRBE

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Ingrese al configurador y registre el campo A1_CONTRBE, conforme el boletín técnico 

https://tdn.totvs.com/display/public/LMPESP/6652226_DMINA-7313_DT_Complemento_Comercio_Exterior_Leyendas_Fiscales_CFDI_MEX

mceclip1.png

2. Guarde los cambios y vuelva a ingresar a la rutina para garantizar que el error ya no sea presentado.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _