Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Al copiar una regla de descuento se muestra el mensaje de validación FT080TOK01


time.png Tiempo aproximado para lectura: 2:00 min

Ocurrencia
En el módulo Facturación, al intentar copiar una regla de descuento en la rutina FATA080 en la que se cambió la descripción, ocurre el mensaje de validación FT080TOK01 que impide grabar el movimiento.

img01.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) – Versión 12

Causa
Este mensaje de validación ocurre porque el Sistema no permite que sean creadas reglas de descuento con las mismas configuraciones de encabezado, aunque el código de la regla y la descripción sean diferentes.

Solución
Para grabar la copia de la regla de descuento, además de modificar la descripción, es necesario modificar también alguno de los siguientes datos:

  • Cliente
  • Tienda
  • Tabla de Precio
  • Condición de Pago
  • Forma de Pago
  • Intervalo de Valor
  • Rango de Vigencia


Conozca más

Para adquirir más conocimiento, acceda al siguiente enlace:
TDN: Reglas de Descuento FATA080

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _