Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBAFIN - Contabilidad Offline de Borderos no se ejecuta (Asientos 548 y 554)

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Financiero, al ejecutar la rutina CTBAFIN (Contabilidad Offline) se identifica que los puntos de asientos 548 que corresponde a bordero de cobranza simple y 554 que corresponde a la anulación de bordero, no son detonados.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Versión 12

Causa
Este incidente ocurre debido a que la rutina de transferencias de cuentas por cobrar (FINA060) no está realizando la grabación de la tabla FWI-Situación de cobranza para países diferentes de Brasil, por lo que se realiza la corrección desde el origen del Bordero.


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Verifique tener las rutinas FINA060 con fecha igual o superior al  10/11/2021 y la FINA060CTB con fecha igual o superior al 16/11/2021

2.- En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket. ISSUE DFINTES-16715

3.- Aplicar las actualizaciones correspondiente, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.

4.- Registre un nuevo bordero.

5.- Valide el proceso de Contabilidad Offline

 

Conozca más

TDN: DFINTES-16715 DT ASIENTO DE BORDERO

Para mayor información referente a aplicación de PATCH, le recomendamos revisar el siguiente artículo:
MP - CFG - Aplicación de Patch con Visual Studio Code (VS Code)

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _