FAQs - Suporte técnico

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - GPER030 - "Traducir fuenteGPER0130COL_es.TResno disponible"


time.png Tiempo aproximado para lectura: 00:10:00 min

Ocurrencia
En el módulo de Gestión de Personal (SIGAGPE) al ingresar a la rutina Volante de Pago (GPER030) se presenta un mensaje de validación: 

"Traducir fuenteGPER0130COL_es.TResno disponible"


mceclip1.png


Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - Versión 12


Causa
Este incidente puede ocurrir por actualización no homologada de la rutina GPER030COL.


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener la rutina GPER030COL con fecha igual o superior a 22/07/2021; Caso contrario solicitar la actualización a Soporte Protheus Mercado Internacional vía ticket (DMINA-12851);


2. Garantice tener aplicadas las configuraciones indicadas en el boletín técnico de TDN:



3. Valide el ingreso y ejecución dela rutina Volante de Pago.








Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:

Help On-Line - Recibo de Pago (GPER030)

Help On-Line - Volante de pago (GPER030)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _