Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Ajustes al Libro 1.2 - Detalle de Movimientos Cuenta Corriente (FINR122)

time.png Tiempo aproximado para leicura: 2min

Ocurrencia
En el módulo Financiero, al realizar la impresión del libro Libro 1.2 - Detalle de Movimientos Cuenta Corriente (FINR122) se observan inconsistencias en la impresión por ejemplo, texto sobrepuesto, la información no se encuentra centrada, 


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - 12

Causa
Este incidente ocurre por la desactualización del informe FINR122

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Solicite al área de soporte el patch de actualización del issue DMINA-13777;
2. Garantice que las Cuentas Contables para Crédito y Débito;
3. Verifique la configuración de los Asientos Estándar configurados para la inclusión de Facturas de ComprasOrden de Pago y Cobros Diversos;
4.
Registre un Banco configurado, en la rutina Bancos (MATA070), con las siguientes características:

  • Informar el campo Cta. Contable (A6_CONTA) con alguna de las Cuentas Contables configuradas en los puntos anteriores
  • Informar el campo Entidad Fin. (A6_IDFIN) con algún código de la tabla genérica XW - Entidad Financiera SUNAT

5. Configure el parámetro MV_CAJALF, el cual debe contener los códigos de los bancos que son considerados "cajas":

    • Ejemplo: MV_CAJALF = "CX1/CX2/C01" <sin comillas y separados con diagonales en caso de que se tenga más de una caja>.

6. Registre una Factura de Compra con generación de Asientos Contables Online;

      • Utilizar las Cuentas Contables configuradas en los puntos anteriores;

7.  Registre una Orden de Pago con generación de Asientos Contables Online, que paga a la Factura de Compra creada en el punto anterior.

        • Utilizar las Cuentas Contables configuradas en los puntos anteriores.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _