Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - ARGNFE - Error: WSCERR048 / SOAP FAULT ns1:coe.notAuthorized ( POST in https://wsaa.afip.gov.ar/ws/services/LoginCms ) : [Computador no autorizado a acceder al servicio]

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Facturación, al intentar generar la transmisión de una Factura Electrónica se reporta error en monitor de transmisión "Aguarde transmisión del Lote" sin concluir la tranamisión, en la revision del log de la consola de Appserver de TSS, se observa el error: WSCERR048 / SOAP FAULT ns1:coe.notAuthorized ( POST in https://wsaa.afip.gov.ar/ws/services/LoginCms ) : [Computador no autorizado a acceder al servicio]

mceclip0.png

 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Todas las versiones

Causa

Este error corresponde a una validación directamente por el servicio AFIP, en donde no ha sido relacionado el certificado AFIP con el computador, esto debe realizarse para vincular el certificado con el CUIT registrado.

 

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Deberá acceder al sitio Oficial de la AFIP con sus datos de clave fiscalhttps://www.afip.gob.ar/
2. En el menú principal de la sesión de AFIP ingresa a Administrador de relaciones de clave fiscal:

mceclip22.png

3. Localice la opción "Nueva Relación" y continúe con los pasos y datos solicitados en el sitio.

 

Nota:

TOTVS no tiene acceso a datos o portal AFIP para realizar solicitud de certificados, configuraciones, etc, por lo que en caso de que tenga alguna duda en los procesos a seguir para las solicitudes a la entidad, sugerimos que contacte a la AFIP por teléfono y/o correo electrónico.

Le compartimos el correo de la AFIP - Mesa de Ayuda, para consultar información referente a los Certificados: sri@afip.gov.ar

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _