Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - MATA467N - Atención Falla en la complementación del campo XX_IDENTB6 cuando TES Con Poder de tercero (F4_PODER3) = D


time.png Tiempo aproximado para lectura: 00:10:00 min

Ocurrencia

En el modulo de Facturación (SIGAFAT) al ejecutar la rutina Factura de salida (MATA467N) con TES de terceros se presenta un mensaje de validación:

Atención Falla en la complementación del campo XX_IDENTB6 cuando TES Con Poder de tercero (F4_PODER3) = D



mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Versión 12


Causa
Este incidente puede ser originado por el incorrecto proceso de captura de información en el ítem de la factura.


Solución
Para solucionar la ocurrencia realice los siguientes pasos:

1. Incluya una NFS de tipo Normal a través de la rutina MATA467N con TES de Poder 3os. = D (Devolución);



mceclip5.png



2. Después de seleccionar la factura de terceros, se actualiza el campo de cantidad y el campo de Ident. PD 3o.; Debe indicar el precio unitario y el total del ítem;

mceclip6.png




3. Grabe la factura recién incluida.

mceclip7.png

mceclip8.png


 


Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces: Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Control Poder de Terceros


**********          Archivo de validación completa Soporte Protheus Mercado Internacional          ********** 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _