Você efetuou login na empresa . Essa empresa não possui atendimento ao suporte técnico do produto liberado.
Caso você faça parte de mais de uma empresa, selecione a que você está representando neste momento para seguir com o atendimento.
Para tratativa da empresa , entre em contato com o Centro de Serviços TOTVS pelo telefone 4003-0015 selecione a opção 4 e 9 ou registre uma solicitação clicando na opção “Como podemos ajudar?”.
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - No se genera el informe Conceptos Excel y genera error GENREPORT(GPER012COL.PRW)
Actualizado:
Tempo aproximado para lectura: 00:01:00 min
Ocurrencia
La rutina GPER012COL no genera el informe de conceptos a Excel; envía el mensaje "type mismatch on compare on GENREPORT(GPER012COL.PRW) 27/05/2021 22:19:42 line : 199" y termina la ejecución.
Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Gestión de Personal (SIGAGPE) - Versión 12
Causa
Se recomienda revisar las preguntas en el grupo de preguntas GPER012COL (revisar el documento TDN al final de este articulo donde se indican la correcta configuración de las preguntas), estas pregunta marcadas llegan a faltar en el grupo de preguntas, por este motivo se presenta el error.log
Solución
Una vez que garantice la correcta configuración de sus preguntas, ejecute nuevamente el informe GPER012COL
Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.
Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
.
clique aqui.
Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado
Por favor realize um novo login
Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.
Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros
.
clique aqui.
TOTVS
Chat_
Rellene los campos siguientes para iniciar el chat:
Chat_
Nosso horário de atendimento pelo canal de chat encerrou ou sua conexão foi perdida. Continue seu atendimento pela solicitação criada a partir da conversa encerrada, em "Minhas Solicitações" no portal de clientes. Caso não tenha iniciado uma conversa, você pode abrir uma nova solicitação. Obrigada e até a próxima visita!Insira o resumo da sua solicitação de forma objetiva
0 Comentarios