Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Error en el cálculo de percepciones Salta Monotributistas - Pedido de Venta



time.png Tempo aproximado para lectura: 00:01:00 min

Ocurrencia
En el modulo de facturación, al realizar un Pedido de Venta (MATA410) se identifica un error al consultar la planilla financiera, donde se observa que no realiza el cálculo de IIBB para la provincia de Salta, cuando el cliente es Monotributista - Serie A.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - A partir de la versión 12.1.25

Causa
Esto ocurre debido a las configuraciones de la tabla SFZ y la desactualización de la rutina IMPGENER.

Solución
Para solucionar este error, es necesario considerar lo siguiente:

 

1. Es importante considerar que se deben tener configuradas ambas series "A" y "M" en la rutina Insp Fiscal Vs Imp, independientemente de la serie que se vaya a utilizar en el Documento Fiscal. 

2. Realizar la actualización de la rutina IMPGENER con un versión igual o superior a 02/09/2021.

 

Descargue el pacote de actualización de acuerdo a su versión:

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _