FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - Rutina desactualizada Stored Procedure 24 MRP001

time.png Tiempo aproximado para lectura: 2 min

Ocurrencia
Desde el módulo configurador, en la rutina Stored Procedure se observa el Stored Procedure 24 MRP001  desactualizado

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - 12

Causa
En el ambiente no ha sido aplicado el paquete de expedición continua del módulo PCP necesario para la funcionalidad del nuevo MRP Memoria PCPA712

Solución
El Stored Procedure 24 MRP001 es utilizado únicamente para la funcionalidad del nuevo MRP Memoria PCPA712

En caso de decidir implementar esta funcionalidad, es necesario considerar algunos pre-requisitos que se listan en la siguiente documentación, entre ellos, la actualización del paquete de expedición continua del módulo PCP: https://suporte.totvs.com/portal/p/10098/download#detail/978645

Luego de dicha actualización, el Stored Procedure y Rutina correspondiente estarán actualizados.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _