Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - Error al ingresar al configurador

time.png Tempo aproximado para lectura: 00:01:00 min

Ocurrencia
Cuando se intenta ingresar al configurador muestra el mensaje:

https://p23.zdusercontent.com/attachment/888110/6F4l73iHspiH84MpOdPVixJKY?token=eyJhbGciOiJkaXIiLCJlbmMiOiJBMTI4Q0JDLUhTMjU2In0..IGluge4J5kA5LoINWQVIVA.JEzXhtGpIqgwQCVMHaKL5aaLY5M-VHPj1W-UePUKg2g_SgoICNE5L7DawJSgPyGce5OHfxWV98JrYblvOWSbL2vqOjq7YMt2iBa-1aw8NFx5v0dqKBkIyMhFAyenyQtiMMgMH7BnW8Ok36fjC8p_9EjWP5k7ywA33eF12DhtOP_nBjiG7TMruSnha__fVuiYvE9xOKZequBz0FK8miTUXfJ15ZSTMXs8bg8cRCvjXqXdn3BM-yWLzPEDlPXw-aIUERHDYTNzV9i-gNLZPmeCkNr58oIUUthzSvTtx8d6ssM.AGkHoOdw4yGzewGkW5sFMw

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - Versión 12.

Causa
Esto puede ocurrir por alguna inconsistencia en diccionario o cambio de componentes.

Solución

1.- Dar de baja servicios.
2.- Renombrar archivos.
XX6*.*
XX7*.*

3.- Levantar nuevamente appserver.
4.- Ingresar nuevamente con smartclient.
Los archivos XX6 y XX7 se crearan nuevamente.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _