Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Error en la transmisión Factura Electrónica - Documento que se transmitirá, no corresponde al ultimo autorizado



Ocurrencia
En el modulo de facturación, al tratar de realizar la transmisión de un comprobante NCC se genera el mensaje: 

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - A partir de la versión 12

Causa
Este mensaje puede presentarse por las siguientes causas:

  1. El número de documento - Serie ya ha sido transmitido anteriormente ante la AFIP.
  2. En la tabla SFP existe más de un registro con el campo FP_RG1415 informado para un mismo PV y Serie.
  3. Al registrar el comprobante (NF / NCC / etc), se omitió informar el campo F1/F2_RG1415 o bien el código de comprobante difiere al informado en la tabla SFP para su PV y Serie.


Solución
Para solucionar esta ocurrencia, es necesario confirmar lo siguiente:

 

1. Confirmar con la entidad AFIP, que el número de comprobante  / Folio que se esta intentando transmitir no se encuentre ya registrado(confirmado).

2. En su tabla SFP  debe confirmar que no exista más de un registro con el campo FP_RG1415 informado (mismo PV - Serie); ejemplo:

mceclip1.png

3. Confirmar que su comprobante tenga informado el campo F1/F2_RG1415 acorde a la configuración definida en su tabla SFP.

Ejemplo de una nota de crédito, donde no se informo el tipo de comprobante.

Para el caso del punto 3, es importante que en caso de identificar que el tipo de comprobante (F1/F2_RG1415) fue informado incorrectamente o sin informar, deberá registrar nuevamente los comprobantes en el sistema.

Como sugerencia, valide el proceso completo de configuración en el siguiente link: https://tdn.totvs.com/pages/releaseview.action?pageId=502445315

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _