Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Pedimentos - HELP: Problema: No existe Fracción Arancelaria

time.png Tempo aproximado para lectura: 00:05:00 min

Ocurrencia
En el módulo de compras al realizar la captura de la fracción arancelaria para un ítem de la factura de importación, opción F9, desde la rutina Pedimentos - MATA447, aparece el mensaje de validación "HELP: Problema: No existe Fracción Arancelaria"
Sin_t_tulo.png
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - 12

Causa
Ese incidente ocurre pues el código informado en el campo País Venta, no se encuentra vinculado a la fracción arancelaria

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Ingrese a la rutina Fracciones arancelarias - MATA446 y verifique que el código de la Fracción arancelaria (RSB_FRACC) tenga vinculado correctamente el Código del país (RSB_PAIS)

  • Fracción (RSB_fracc).-  Numero de fracción arancelaria.

  • Cód. País (RSB_pais).-  Código del país de origen. 

  • Descripción (RSB_desc).- Descripción de la fracción.

  • %Tasa (RSB_tasa).- Porcentaje de tasa de importación.

  • UMC (RSB_umt).-  Clave de la unidad de medida de aplicación de la TIGIE.

  • Tipo IVA (RSB_IVA).-Seleccionar entre Si/No. Indica si el TIGIE de esa fracción arancelaria tendrá IVA o no.

Sin_t_tulo.png
2. Posteriormente ingrese a la rutina Pedimentos MATA447 para incluir la fracción arancelaria y el país de venta que debe ser el código registrado en la rutina MATA446 ya que el campo País Venta corresponde al código del país que vende la mercancía.
1.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _