Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 2040 El tipo de afectación del IGV es incorrecto

time.png Tempo aproximado para lectura: 00:05:00 min

Ocurrencia
En el módulo de facturación, al realizar la transferencia de un documento de exportación que es inafecto de IGV aparece el mensaje: 2040- El Tipo de afectación de IGV es incorrecto.
factura.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12

Causa
Este incidente ocurre porque en la TES no fue especificado el tipo de afectación de IGV para la venta de exportación

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Ingrese a la rutina Tipos de entrada y salida - MATA080;
2. Por cada registro de TES, configure el Tipo de Afectación del IGV(FC_TIPOIGV) o ISC(FB_TIPOISC),conforme las siguientes imágenes de ejemplo:

TES Venta Exportación
Sin_t_tulo.png

tes.png

3. Realice el registro de la factura nuevamente y verifique que la transferencia sea efectuada sin inconveniente.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _