Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - MATA101N, FISA015 y/o FINA085A, no son generados los títulos de los impuestos en la inclusión de una NFE, en generación del certificado o en orden de pago para país Colombia

Ocurrencia

En el modulo de Compras (SIGACOM) al incluir una factura de entrada a través de la rutina Factura de entrada (MATA101N) no son generados los títulos de impuestos de retención del país de Colombia en la rutina Cuentas por pagar (FINA050), aun cuando se genera el certificado de retención (FISA015) y/o la orden de pago (FINA085A)




Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12


Causa
Este incidente es originado porque para país Colombia no hay retenciones en financiero, entonces no aplica desde OP y tampoco se generan desde la factura de entrada, solo se agrupan varios documentos en un solo certificado, desde la rutina FISA015, lo cual si hace el sistema (ISSUE DMINA-13456)



Solución
Por lo anterior, en caso de contar con algún sustento legal (Articulo, ley, decreto, publicación) que indique por legislación que deben ser generados títulos de impuestos en financieros y su tratamiento, favor de apoyarnos a canalizar en un nuevo ticket de atención en el Portal del Cliente, con la finalidad de solicitar la evaluación de nuestra área de consultoría tributaria, quien evaluara la el sustento legal y verificara si procede o no algún cambio por legislación en la funcionalidad estándar del sistema Protheus para la generación de títulos de retención para este país.

 

 

 

Otra opción es que solicite la funcionalidad como una mejoría a través de la central colaborativa con la finalidad de cubrir su necesidad. Una vez registrada la solicitud, deberá dar seguimiento a través de la centrar colaborativa, debido a que este tipo de solicitudes no son gestionadas por el Soporte Totvs estándar.

Como Acessar a Central Colaborativa TOTVS

Central Colaborativa TOTVS

 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:  TDN - TUMAXX_DT_CertificadoRetencion_COL

TDN - Certificados de retención - Colombia (FISA015 - MI)

 

 

****** Validación Soporte Mercado Internacional  *****

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _