Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA050 - Inclusión PA con F12 MV_PAR05 = 2 y MV_PAR09 = 1 genera Help FA050CHOB Problema: Es obligatorio el numero de cheque país Colombia

Ocurrencia

En el modulo de Financiero (SIGAFIN) al tratar e incluir un Pago Anticipado (PA) a través de las rutina Cuenta por Pagar (FINA050) se presenta el mensaje de validación:

  • Help FA050CHOB Problema: Es obligatorio el numero de cheque.

 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) – Versión 12


Causa
Este incidente es originado porque para país Colombia un PA debe ser registrado a través de una orden de pago (FINA085A) y no a través de cuentas por pagar (FINA050) - ISSUE DMINA-13323


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:


1. Registre el Pagos Anticipados y su compensación a través de la rutina Orden e Pago (FINA085A) contenida en el menú localizado para país Colombia:

Nota: Garantice estar utilizando el menú de país Colombia disponible en el portal del cliente: 

Ejemplo: 20-10-16-COL-MENUS_12_1_27.ZIP -  https://suporte.totvs.com/portal/p/10098/download?e=946741


A manera de apoyo, le proporcionamos la ultima actualización de la rutina FINA085A y el link de los siguientes artículos con ejemplos para su consideración:

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:  Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA087A – ¿Cuáles son los Puntos de entrada, Parámetros y Tablas disponibles en la rutina Cobros Diversos?

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _