FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Mensaje BLOQENDWMS al intentar ubicar con número de serie en MATA265

Ocurrencia
En el módulo Stock y Costos, teniendo habilitada la integración con WMS, se intenta ubicar un producto para asignar número de serie en la rutina Ubicación de Productos MATA265 y se muestra el mensaje BLOQENDWMS.

img01.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Versión 12

Causa
Este mensaje de validación ocurre cuando está habilitada la integración con WMS e intenta ubicar el producto en una ubicación WMS desde la rutina de Ubicaciones del módulo de Stock.

Solución
Las ubicaciones WMS no deben ser utilizadas por el módulo de Stock y vice-versa.

El módulo WMS no tiene control de número de serie, apenas controla lote y sub-lote.

Para ubicar el producto en una ubicación WMS sin número de serie, utilice las funciones del módulo SIGAWMS. Para ubicar el producto con número de serie en la rutina del módulo de Stock, utilice una ubicación estándar de Materiales sin vínculo a WMS.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _