Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI – Libros Fiscales(SIGAFIS) – FISA015 – Como borrar correctamente una factura con certificados de retenciones IV- e IR- Ecuador

Ocurrencia
Se cuenta con una factura que a generado certificados de retención
1.png
Cuando se borra una factura de entrada con certificados de retenciones 
2.png
los títulos de retenciones (IV- e IR-) aún se muestran en la rutina de cuentas por pagar.
3.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI – Libros Fiscales(SIGAFIS) - Protheus 12.
Causa
El incidente es causado por el borrado incorrecto de los certificados de retención

Solución
Para solucionar el incidente seguir el siguientes pasos:
1. Identificar los títulos que se desean borrar dentro de la rutian Cuentas por pagar (FINA050);
4.png
2. Ingresar a la rutina Certif Retenc (FISA015), en el parámetro ¿Opcion? seleccionar Borrar;
5.png
3. Seleccionar los títulos correspondientes a la factura que se quiere borrar y dar clic en el botón OK;
6.png
4. Se muestra el siguiente mensaje en donde se indica lo que sucederá con la numeración de los certificados de retención, dar clic en Sí;
7.png
5. Se muestra el mensaje de confirmación de borrado, dar clic en el botón OK;
8.png
6. Comprobar en la rutina Cuentas por pagar que ya no sean mostrados los títulos correspondientes a los certificados de retención;
9.png
7. Ingresar a la rutina de Factura de Entrada (MATA101N). Seleccionar el título que se desea borrar, en Otras acciones seleccionar la opción Borrar;
10.png
8. Ingresar a la rutina cuentas por pagar(FINA050) y no se muestran los títulos referentes a la factura borrada anteriormente.

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace: 
Certificado de Retención FISA017 EQU

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _