FAQs - Suporte técnico

Macro Segmento Produto/Área/Serviço - Produto/Área - Abrev. Módulo/Serviço - Opción de proceso no es válido

Ocurrencia
En el módulo de Facturación, al intentar emitir el timbre fiscal de una Factura o Nota de Crédito, se obtiene la respuesta "Opción de proceso no es válido".

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Gestão Fiscal - Todas las versiones

Causa
Este incidente ocurre, pues la parametrización del sistema está incorrecta.


Solución
Para solucionar esta ocurrencia, revise que no existan espacios intermedios (por ejemplo; "certificado privada.pfx")en la configuración de los parámetros listados en el siguiente articulo:

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - Que parámetros debo informar para emitir el Recibo Electrónico de Pago 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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