FAQs - Suporte técnico

Macro Segmento Produto/Área/Serviço - Produto/Área - Abrev. Módulo/Serviço - Error en consulta de estado: La solicitud de cancelación del CFDI esta en proceso de aceptación

Ocurrencia
En el módulo de Facturación, al intentar realizar la consulta de estatus de una Factura o Nota de Crédito a través de la rutina FISA817, se obtiene la respuesta "Error en consulta de estado: La solicitud de cancelación del CFDI con Folio Fiscal esta en proceso de aceptación. {Intento: ?, Fecha próximo intento: ?}"

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Gestão Fiscal - Todas las versiones

Causa
Este incidente ocurre, pues el PAC presenta problemas en el funcionamiento de su Servicio Web, por lo tanto no consigue atender las peticiones realizadas.

Solución
Para solucionar esta ocurrencia, intente realizar nuevamente el proceso en la fecha mostrada en la respuesta obtenida, si aún en dicha fecha la situación persiste, entre en contacto con su PAC para que revise su funcionamiento.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _