Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - FISA057 - Transmisión de factura electrónica. Error - No se ha podido validar el usuario o contraseña

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia
En módulo Facturación, al intentar realizar la transmisión de una Factura Electrónica se presenta error: "No se ha podido validar el usuario o contraseña"



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Versión 12


Causa 
Este incidente ocurre, por una parametrización incorrecta en los parámetros de Protheus.

Solución
Esta es una respuesta de Rondanet al hacer la transmisión, del lado de sistema Protheus se realiza la integración con Rondanet y posteriormente de Rondanet hace la comunicación con DGI.

Realice los siguientes pasos:

1.- Confirme con rondanet los datos de usuario y contraseña de su transmisión.

2.- Confirme la correcta configuración de los siguientes parámetros:
MV_URUSUCU, MV_URUUSER, MV_URUPASW y MV_URUVWS.

 

Conozca más

TDN - DMICNS-4601_DT_Resolución_Factura_Resguardo_Rondanet_URU

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _