Tiempo aproximado de lectura 00:01:30 min
Ocurrencia
En módulo Financiero, se identifica error en rutina CTBA940-Conciliador Backoffice cuando se tienen 2 usuarios conectados en la misma sucursal y banco, se genera la conciliación manual (0024) de forma duplicada; ya que permite que los 2 usuarios confirmen la conciliación generando inconsistencias al tener doblemente conciliado el mismo movimiento.
Entorno
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - FInanciero (SIGAFIN) - Versión 12
Causa
Este incidente ocurre, por tratamiento de rutina que interviene en proceso de Conciliaciones.
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1.- Verifique que la fecha de las siguientes rutinas se encuentren con fecha igual o superior:
BACKOFFICE.RECONCILIATION.MATCHRECONCILIATE.DATA.PROTHEUS.TLPP - 11/06/2026
FINA475J.PRW - 01/06/2026
3.- En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket o a través de Chat Humanizado (ISSUE DSERCTR2-9168).
4. Aplicar las actualizaciones correspondientes, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.
5. Valide nuevamente el escenario y confirme el resultado para nuevos registros.
Conozca más
TDN - DSERCTR2-9168 DT Conciliador bancário duplica dados conciliados
0 Comentarios