Tiempo aproximado de lectura 00:01:30 min
Ocurrencia
En el módulo Financiero, en rutina Conciliador Backoffice (CTBA940) para la conciliación Bancaria Manual( 0024), cuando se utiliza la opción Retirar revertidos, permite seguir viendo registros para conciliar de Ordenes de Pago que ya fueron anuladas.
Entorno
Cross Segmentos - TOTVS Backoffice (Línea Protheus) - MI - FInanciero (SIGAFIN) - Versión 12
Causa
Este incidente ocurre, por tratamiento de rutina que interviene en proceso de anulación y conciliación.
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1.- Verifique que la fecha de las siguientes rutinas se encuentren con fecha igual o superior:
FINA086 - 04/06/2026
FINA475J - 01/06/2026
FINXFUMI - 03/06/2026
3.- En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket o a través de Chat Humanizado (ISSUE DMINA-29622).
4. Aplicar las actualizaciones correspondientes, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.
5. Valide nuevamente el escenario y confirme el resultado para nuevos registros.
Conozca más
TDN - DMINA-29622 DT Conciliador Bancario - Visualización de OP anuladas ARG
0 Comentarios