Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX Argentina -ARG0066, error 17923

time.png Tiempo aproximado para lectura: 00:00:20 min

Ocurrencia
 Al querer solicitar cae para una factura E se nos genera el siguiente mensaje: 17923 No existe permiso de embarque para comprobante.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportación (MEX) – A partir de la versión Totvs12

Causa 
Se añadió en el sistema una validación para verificar si existe algún código de permiso de embarque.

Solución
Según corresponda a su operación, proceda de la siguiente manera:

  • Si no requiere informar permisos de embarque, active la opción No informa Permisos de Embarque en la rutina Mantenimiento de Procesos de Exportación -EX3001. Esta configuración indicará al sistema que no es obligatorio informar permisos para el embarque.
  • Si dicha opción permanece desactivada, será necesario informar un código de permiso de embarque en el programa Relación Proceso de Exportación -EX0190.

Una vez realizada la configuración correspondiente, podrá generar el archivo XML desde la rutina Factura Electrónica de Exportación -ARG0066 y continuar con la solicitud del CAE.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _