Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB Internacional - Cuentas Contables CMC/MM no encontradas

time.png Tiempo aproximado para leicura: 00:00:30 min

Ocurrencia
Al realizar un movimiento en un documento, este presenta los mensajes 2242 y 524 informando que las Cuentas Contables CMC/MM no fueron encontradas.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Pagar Internacional (APB) – A partir de la versión EMS506.

Causa 
El mensaje de error ocurre porque no existe registrada una cuenta CMC/MM para la cuenta de saldo en el Plan de Cuentas.

Solución
El registro se debe realizar en el programa Plan de Cuentas -UTB080AA, de acuerdo con el mensaje de error presentado. En caso de que el mensaje de error no muestre la cuenta contable ni las monedas, debes hacer clic en Imprimir dentro de la ventana del mensaje de error y abrir el archivo generado para ver los detalles.

Para solucionar este problema, realiza los siguientes pasos:

  1. Acceder al programa Plan de Cuentas -UTB080AA y seleccionar el plan de cuentas de la cuenta contable que presenta el problema.

  2. A través del botón Movimientos en el registro del plan de cuentas, modifica la cuenta contable en cuestión.

  3. Haz clic en el botón CMC/MM y realiza el registro. Es importante que la moneda base y la moneda índice se registren exactamente como las monedas que se muestran en el mensaje de error original.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _