Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE Internacional - RE0402 error 5.435 Título está pendiente de pago

time.png Tiempo aproximado para lectura: 00:00:30 min

Ocurrencia
Error 5.435 - El título está pendiente de pago, presentado al momento de desactualizar la nota en el programa Desactualización de Documentos - RE0402.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recepción Internacional (MRE) -Todas las versiones.

Causa 
Este mensaje se presenta cuando se intenta desactualizar el documento fiscal -deshaciendo también la integración con Cuentas por Pagar a través del programa RE0402, pero el título se encuentra pendiente de pago en el módulo Financiero.

Solución
Es necesario consultar el documento que presentó el error utilizando el programa Consulta Título Cuentas por Pagar -APB222AA y hacer clic en el botón En Pago  que muestra el lote/listado

Verifique si el título está en proceso de pago en el Establecimiento y Referencia en cuestión. Si está en proceso, no puede ser cancelado.

En caso de que necesite cancelarlo, primero debe eliminarlo del lote de pago. Una vez hecho esto, será posible continuar con la desactualización del documento en el programa Desactualización de Documentos - RE0402, sin que se genere un error al desactualizar el título en el módulo de Cuentas por Pagar.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _