Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Cuentas por pagar modulo financiero - Help: Divergencia MV_1DUP vs. Cuota

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En el módulo Financiero, al ingresar a rutinas de Cuenta por pagar, por ejemplo:  FINA050, FINA100, FINA847, FINC030, etc; se detona Help: Divergencia MV_1DUP vs. Cuota

 



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Versión 12

Causa 
Este incidente ocurre, porque la parametrización del parámetro MV_1DUP, no está considerando la misma longitud del grupo de campos 011-Cuota, en donde se encuentran campos de cuota como:  E1_PARCELA, E2_PARCELA, entre otros.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Verifique el grupo de campos asignado a los campos E1_PARCELA y E2_PARCELA.

2. Verifiue ¿Cuál es la longitud definida para ese grupo? y confirme que el tamaño coincida con los campos E1_PARCELA y E2_PARCELA.

2. Con base a lo anterior valide que el contenido del parámetro MV_1DUP, considere la misma longitud

Por ejemplo, si el tamaño del campo de la cuota es igual a 2, el MV_1DUP debe estar registrado como “AA” o “01"



Conozca más

TDN - FIN0079_Utilización del parámetro MV_1DUP

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _