Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - CTBA940 - Barra lateral no es presentada



relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:03:00 min 

Ocurrencia
No muestra la barra lateral en el Conciliador BackOffice

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - A partir del reléase 12.1.2410

Causa 
Este incidente se produce porque puede haber un error en la configuración de la carpeta HTTP-ROOT o porque el sistema no se ha actualizado.

Solución
Este error, por el que no se muestra el menú o la barra lateral, se debe a que los archivos temporales utilizados en la composición de la interfaz de la rutina están desactualizados y son incompatibles.

Este problema suele deberse a:

  1.  Actualizaciones del entorno: compruebe que el sistema esté completamente actualizado según el portal del cliente:
    Acumulado CTB

    Nota: Con la aplicación, debes ejecutar UPDDISTR con el SDF incluido en el paquete.

    Puedes apoyarte del siguiente boletín: Atualização de Dicionário Diferencial - Frameworksp - TDN

    Webapp

    LIB

    Appserver

    Central de Atualizações
     

  2. Incompatibilidad de los archivos temporales utilizados en la composición de la parte frontal de la rutina, realizada mediante la lectura de los datos de la carpeta http-root ubicada en Protheus_data.



    Acceda a su carpeta protheus_data y cambie el nombre o elimine la carpeta http-root; puede dejarla como http-hoot-bkp.

    Reinicie todos los servicios de Protheus. Tras el reinicio, vuelva a acceder al Conciliador Backoffice (CTBA940).
     

     

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _