Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - MATA486 - Transmisión de Factura electrónica Paraguay: Error 1101 TEST - Número de timbrado inválido

time.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En el módulo Facturación, al intentar realizar la transmisión de Factura Electrónica en rutina MATA486-Documentos Electrónicos se detona error "1101 TEST - Número de timbrado inválido" que impide realizar la transmisión.

 


Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Facturación (SIGAFAT) - Versión 12

Causa 
Este incidente ocurre, por configuraciones incorrectas en las parametrizaciones específicamente para el número de timbrado. 


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Confirmar con entidad SIFEN ¿Cuál es el número de timbrado correcto, asignado por la entidad tributaria en Paraguay?
2. Garantizar que este dato esté correctamente configurado en Control de Formularios en el campo FP_CAI No. Aprob.  se deberá informar el número de timbrado para la serie usada de acuerdo al tipo de documento. 
Importante: Para ambiente de pruebas, el Número del Timbrado debe ser igual al RUC sin guion ni dígito verificador. Ejemplo 12345612 
3. Genere una nueva factura y confirme que la configuración de ese campo se traslade en la Factura, en el campo F2_NUMTIM.
3.- Valide nuevamente la transmisión.
4.- Confirme y garantice que el XML generado para el tag dNumTim tenga el dato correcto.

 

Conozca más

TDN - DMICAS-761 DT Falla en la transmisión en el ambiente de pruebas, retornando el mensaje 'No fue posible realizar el envío' PAR

TDN - DMICNS-7499 DT Factura Electrónica Paraguay prueba piloto PAR

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _