Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Error en rutina CTBA940 al utilizar filtros de Retirar Revertidos y Eliminar Cheques Anulados no muestra algunos movimientos para conciliar

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En el módulo Financiero, en rutina CTBA940-Conciliador BackOffice no se están mostrando los movimientos de tipo depósito cuando se utilizan los filtros de "Retirar Revertidos" y "Eliminar Cheques anulados" para las opciones 0023 – Conciliación bancaria automática y 0024 - Conciliación Bancaria Manual

Causa 
Este incidente ocurre, por inconsistencia a nivel código de rutinas involucradas en proceso de Conciliación.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.-  Verifique tener la fecha de las siguientes rutinas con fecha igual o superior:

FINXFUMI - 12/03/2026
FINA475J  - 18/03/2026

3.- En caso de que tenga fecha menor a esta, solicite a soporte técnico la actualización de la rutina vía ticket o a través de Chat Humanizado (ISSUE DMINA-28915).

4. Aplicar las actualizaciones correspondientes, en su ambiente de pruebas inicialmente, con previo respaldo del RPO aplicando sólo fuentes actualizados.

5. Valide nuevamente el proceso y confirme resultados para nuevos documentos.

 

Conozca más

TDN - DMINA-28915 DT Conciliación bancaria, filtros de Retirar Revertidos y Eliminar Cheques Anulados ARG

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Configurador (SIGACFG) - Aplicación de Patch con Visual Studio Code (VS Code)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _