Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX Paraguay - Código fiscal de estado Entrega remito no fue registrado

time.png Tiempo aproximado para lectura: 00:00:20 min

Ocurrencia
Al intentar realizar la transmisión del  remito via FT1331- Mantenimiento Remito o FT4090 - Monitor factura electrónica, el sistema está retornando  el siguiente mensaje: Código fiscal do estado Entrega remito no fue registrado. Ademas  no es generado el XML.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportación (MEX) - A partir de la versión Totvs12

Causa 
Para el documento Remito electrónico para Exportación, el local de entrega debe ser la dirección del recinto aduanero. Por eso será necesario informar la dirección del Punto de Embarque del itinerario del proceso de Exportación. Caso que la direccion este sin información, sera retornado error y el XML no sera generado.

Solución
Verificar en la rutina CD2566- Punto de control, que exista información en los campos: Dirección, Ciudad, Estado, País.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _