Tiempo aproximado de lectura 01:00 min
Ocurrencia
Al utilizar la rutina (CTBA940), se detona error: INTERNAL SERVER ERROR que refiere al error "Alias does not exist F2D"
Entorno
[Escriba el nombre completo del Macro Segmento Producto/Área/Servicio - Producto/Área - Módulo/Servicio - mencionado anteriormente en el título e informe la Versión a la que es aplicable la solución..
Ejemplo:
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Gestão Fiscal - A partir de la versión 11.80]
Causa
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - A partir de la versión 12.1.2410
Solución
Para solucionar esta ocurrencia, es necesario confirme la actualización de las rutinas: BACKOFFICE.RECONCILIATION.MATCHPROCESSING.DATA.PROTHEUS.TLPP 11/12/2025
BACKOFFICE.RECONCILIATION.MATCHRECONCILIATE.DATA.PROTHEUS.TLPP 17/12/2025
CTBA940J.PRW 11/12/2025
0 Comentarios