Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Los títulos de tipo PA se muestran como OP en el informe FINR13Z

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:02:00 min 

Ocurrencia
Al incluir un PA (FINA847) y detonar el informe FINR13Z, los títulos de este tipo se muestran como 'OP'

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12


Causa 
Esto ocurre debido al tratamiento realizado por la rutina para los títulos de tipo PA incluidos a través de la FINA847

Solución
Considere que esto ocurre no por un error sino por el tipo de clasificación que se genera para el tipo de titulo registrado, es decir,  conceptualmente los PA generan un titulo financiero de salida por lo cual es grabado como una OP pues representa una salida y este aun no se encuentra vinculado a una factura 

Para poder identificar si estos tipos de registros corresponden a una OP normal o a una OP de un PA, puede posicionarse en la columna de 'Créditos', si esta tiene saldo para el registro OP, entonces corresponde a un PA


 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _