Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Valor de flete duplicado en la facturación - Bolivia



relogio_tempo_leitura_2.png Tiempo aproximado de lectura 01:00 min 

Ocurrencia
Al introducir el valor del flete en el pedido de venta, a través del campo Valor del flete (C5_FRETE), el sistema presenta una inconsistencia en el proceso de facturación. Específicamente, cuando el pedido de venta contiene más de un producto (SC6) y se genera la factura de venta, el valor del flete se duplica y se registra incorrectamente en el campo Valor Flete (F2_FRETE). Como resultado, el valor registrado en la factura no corresponde al valor introducido originalmente en el pedido de venta.
 

El sistema debe garantizar que el valor del flete introducido en el campo Valor del flete (C5_FRETE) se transfiera correctamente al campo Valor Flete (F2_FRETE) solo una vez. Independientemente del número de productos en el pedido de venta, el valor del flete que se muestra en la factura debe ser idéntico al valor introducido en el pedido de venta.

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) -   A partir de la versión 12.1.2410

Causa 
Este incidente se presenta por una desactualización de la rutina MATA468N.

Solución
Para solucionar esta ocurrencia, es necesario aplicar el pacote liberado en el issue DMICAS-934.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _