Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - CRM Gestión de Clientes - Oportunidades - Campos personalizados en filtro de pipelines

time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
Después de crear campos personalizados en Oportunidades, dichos campos quedan disponibles únicamente en el filtro de la lista de oportunidades. En el Pipeline, los campos personalizados no se muestran como opción de filtro.
 

Ambiente
Cross Segmentos – TOTVS CRM Gestión de Clientes – Oportunidades – Todas las versiones
 

Causa
Actualmente, en el CRM, al crear un campo personalizado en el formulario de Oportunidades, este queda disponible solo en los filtros de la lista de oportunidades, ya que corresponde al mismo formulario donde el campo fue creado.
 

Al acceder al submódulo Pipeline, los filtros disponibles corresponden únicamente a los campos estándar del CRM. Por este motivo, los campos personalizados aún no están disponibles para su utilización en los filtros del Pipeline.
 

Solución
Al tratarse de una funcionalidad estándar de la aplicación CRM, la disponibilidad de campos personalizados en los filtros del Pipeline se caracteriza como una evolución del producto.

Para este escenario, es necesario registrar la solicitud en el Centro de Colaboración TOTVS, donde el equipo responsable evaluará la viabilidad de la implementación.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _