Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - CTBA940 - No se carga la configuración Conciliación Bancaria Manual (0024)

relogio_tempo_leitura_2.png Tiempo aproximado de lectura 00:01:30 min 

Ocurrencia
En el módulo Financiero (SIGAFIN), en el Conciliador BackOffice (CTBA940) no se visualiza la opción de Conciliación Bancaria Manual (0024).



Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12



Causa 
Este incidente es posible que se genere debido a que en la tabla QLB no fue creada la configuración 0024 en el primer ingreso a la rutina debido a desactualizaciones.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Realice un respaldo de su RPO
2.- Realice un respaldo de tabla QLB de su ambiente.
3.- Realice un drop a la tabla QLB
4.- Aplique el PATCH de Expedición Continua
FRAMEWORK - Framework (Línea Protheus) - MI - Descarga de PATCH de Expedición Continua para BackOffice
5.- Copie los diferenciales que se encuentran en la carpeta SDF del país correspondiente.
6.- Coloque los archivos en la carpeta systemload
7.- Ejecute el UPDDISTR.
8.- Ingese nuevamente al Conciliador Contable (CTBA940) para regenerar la tabla QLB y confirme que ya visualice la opción 0024 Conciliación Bancaria Manual

Conozca más
Conciliador Backoffice - Configuración e instalación

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _