Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM Internacional - IM3101 error 5955

time.png Tiempo aproximado para lectura: 00:00:20 min

Ocurrencia
Al querer cargar dos impuestos de IVA, 21% Y 10,5%, en el programa Generacion de Facturas complementarias -IM3101, dicha situación no es admitida y no permite completar la carga del documento. Es mostrado el mensaje 5955 Valor base deimpuesto Iva deferente al total gravado

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importación Internacional (MIM) - A partir de la Versión 12.

Causa 
la sumatoria del valor base de los dos impuestos IVA supera el valor gravado  

Solución
El error 5955 se produce porque la sumatoria del valor base de los dos impuestos de IVA 21% e IVA 10,5%  supera el valor gravado informado. Ejemplo:

  • Valor gravado: $7.051,38
  • Valor base informado para Impuesto IVA 21%: $7.051,38
  • Valor base informado para Impuesto IVA 10,5%: $7.051,38

Como puede verse, la suma de ambos valores base excede el valor gravado, lo que genera el error.
Regla principal:
Para evitar este inconveniente, debe corregir los valores base de los impuestos de IVA de modo que su sumatoria sea igual al valor gravado de $7.051,38.
Ejemplo correcto:

  • Valor base para Impuesto 1 (IVA 21%): $5.000,00
  • Valor base para Impuesto 11 (IVA 10,5%): $2.051,38

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _