Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Informe FINR130 - Descontinuado - Paraguay



relogio_tempo_leitura_2.png Tiempo aproximado de lectura 01:00 min 

Ocurrencia
En el modulo Financiero, se requiere que el informe FINR130 presente una nueva  columna que indique el  Documento Original cuando el registro corresponda a una Nota de Crédito (NCC).

Entorno
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) -  A partir de la versión 12.1.2410


Causa 
Debido a que no se puede presentar la correcta vinculación entre los documentos de crédito y la factura original.

Solución
El informe FINR130 - Títulos por Pagar fue descontinuado por TOTVS a partir de la versión 12.1.2410. Este fue sustituido por el Smart View - Situación de títulos por cobrar (FINSV005),  "Los reportes de los módulos de TOTVS Backoffice Línea Protheus serán descontinuados a partir del release 12.1.2410".

Para atender a la necesidad de la legislación fue adicionada la nueva columna 'Doc.Original' al Smart View - Situación de títulos por cobrar (FINSV005), donde se imprimirá el número de la factura original (D1_NFORI) correspondiente al título de Nota de Crédito (NCC).

Por lo que a partir del release 12.1.2410 se deberá hacer uso de los informes de smart view.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _