Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - TOTVS Backoffice (Línea Protheus) - MI - Compras (SIGACOM) - NOCPOSX3 - No existe este campo registrado en el diccionario de datos

Ocurrencia
En el módulo de Compras, al ingresar a la rutina de documento de entrada es mostrado los siguientes mensajes haciendo referencia a campos faltantes en el diccionario de datos: F1_TPFRETE, F1_TPCTE, F1_FORENT, F1_LOJAENT, F1_NUMAIDF, F1_ANOAIDF, F1_DEVMERC
1.jpg

Ambiente
Cross Segmento - TOTVS Backoffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 11.8

Causa
Ese incidente ocurre por inconsistencias en el menú utilizado en el ambiente, indicando que la rutina MATA103 es para las Facturas de Entrada en un ambiente localización Colombia

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Verifique que los menús utilizados sean localización Colombia;
2. Para la factura de entrada debe especificarse la rutina MATA101N;
3. Realice el ajuste correspondiente y garantice el ingreso a la rutina correcta;
4. Para más información acerca de los documentos de entrada puede consultar el siguiente artículo:
https://centraldeatendimento.totvs.com/hc/es/articles/360026463114-MP-COM-Documento-de-Entrada-MATA103-no-est%C3%A1-disponible-para-Mercado-Internacional

 




¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _