Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Libros Fiscales(SIGAFIS) - MATA992 - Esta serie o especie no está registrada en el control de formularios

Ocurrencia
Al generar un documento de salida y no tener registrada una serie se muestra el siguiente mensaje:
1.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Libros Fiscales(SIGAFIS) - Protheus 12 y Superior.

Causa
Este incidente es causado por falta de registro de la serie en la rutina Control de Formularios (MATA992)

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Es importante confirmar si la serie que están utilizando, está registrada en la tabla de "Series de Facturas", para confirmarlo puede ingresar al módulo Configurador (SIGACFG), opción Tablas (Entorno >> Archivos). Al ingresar en la opción antes mencionada, podrá consultar las tablas genéricas. Las tablas genéricas tienen el código "01". Ejemplo:
2.png
2.Ingresar a la rutina Control de Formularios (MATA992) en la siguiente ruta: Libros Fiscales -> Archivos -> Contr. Formularios;
3.png
3. Incluir el registro de la serie, dar clic en el botón Incluir;
4.png
4. Incluir todos los datos.
5.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _