Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA100 – Help: NAOLANC - Movimientos bancarios generados por reposición de caja chica

Ocurrencia
En el módulo Financiero (SIGAFIN) al ejecutar el Tracker Contable para movimientos bancarios (FINA100) generados en la rutina de Mantenimiento Caja Chica (FINA550) es presentado el mensaje de validación: 

"Help: NAOLANC Problema: No se encontraron asientos contables para el documento"

 

mceclip0.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12

Causa
El rastreo contable de los movimientos originados por la rutina Mantenimiento Caja Chica (FINA550) no está disponible en la rutina de Movimientos Bancarios (FINA100), ya que la tabla pivote utilizada en el query de selección del rastreo contable es la tabla SE5 - Movimientos bancarios, sin embargo, la tabla pivote de los movimientos de Reposición Caja Chica es la tabla SEU, por este motivo es presentado el mensaje de validación.

Solución
Se cuentan con dos alternativas para consultar el TRACKER contable de los movimientos de Reposición de Caja Chica.

 

  1. A través de la consulta de Rastreo Contable (CTBC661)
    MP – CTB – CTBC661 – ¿Cuál es la funcionalidad del rastreo contable (CV3) con MV_CTBUPRC = .T.?

mceclip3.png

 

  1. A través de la consulta Rastreo Asiento Contable (CTBC010)
    MP – CTB – CTBC010 – ¿Cuál es la funcionalidad del rastreo asiento contable (Tablas CV3, CT2, CTL)?

mceclip4.png

 

 

Conozca más:
Para consultar la información contenida en nuestro banco de cocimientos, acceda a los siguientes enlaces:

Help On-Line - Movimiento Bancario (FINA100)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _