Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Aprobación de Transferencia de Título - FINA631 - Argentina

Ocurrencia
En la rutina Aprobación Y Rechazo de Transferencia (FINA631), al intentar realizar la aprobación de un título NCP, la rutina muestra el siguiente log impidiendo realizar la aprobación:

 

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.17

Causa
El error es provocado por la configuración del tipo de título en la rutina Tipos de Título (FINA015). Ejemplo:

 

mceclip1.png

 

El tipo de título NCP solo debe ser configurado con el campo ES_CARTEIR = "2-Pagar".

Solución
Deberá ajustar la configuración del registro del título NCP en la tabla SES - Tipos de Títulos.

 

Nota: La rutina no permite modificar el campo ES_CARTEIR, deberá eliminar el registro actual y crear un nuevo registro para el tipo de título correspondiente (NCP), configurando el campo ES_CARTEIR = "2-Pagar".

 

mceclip3.png

 

Una vez ajustada la configuración del tipo de título, deberá salir de la rutina Aprobación y Rechazo de Transferencia (FINA631), posteriormente, ingresar nuevamente y validar la aprobación de transferencia.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _