Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Error 19548 Talonario Fiscal Inexistente

time.png Tiempo aproximado para lectura: 00:00:25 min

Ocurrencia
Cuando es ejecutado el programa  LAR311AA - Sifere, el Sistema me informa el siguiente código de error: 19548 - Talonario Fiscal Inexistente.

 

mceclip0.png


Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR) - A partir de la versión EMS 5.06.

Causa
El cliente del título debe poseer la condición de AFIP-Administración Federal de Ingresos Públicos igual a la parametrizada en el Talonario Fiscal de la Série Nota de Crédito.

Solución
A - Para identificar el código del cliente y la série, ejecute el programa  ACR212AA- Consulta de títulos ACR.

B - verifique que la condición AFIP del Cliente sean las mismas,  en los siguientes programas:
   - CD0401 - Mantenimiento de clientes  
   - UFN011AA - Cliente financiero
   -
 LAR006AA - Talonario Fiscal

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _