Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – En el procedimiento 10 - Aplicación de finiquitos el periodo anterior no me permite realizar cálculos generando mensaje “En proceso de cierre”

Ocurrencia
En modulo Gestión del Personal, En el procedimiento 10 - Aplicación de finiquitos el periodo anterior no me permite realizar cálculos generando mensaje “En proceso de cierre”

 

Ambiente
TOTVS RH - TOTVS RH (LINEA PROTHEUS) - MI – Gestión de Personal (SIGAGPE) – Release 12



Causa

El estatus “En proceso de cierre” es mostrado cuando se interrumpe el cierre ya sea por (error del sistema, interrupción en los servicios del sistema, entre otros) por este motivo no te permite seleccionar el siguiente periodo.

 

Solución
Ingresar a la rutina de periodos campo Estatus – RCH_STATUS informar la opción 3 - Recibos ya impresos para que sea ejecutado el cierre realice, confirme el siguiente proceso:

 

1- Ingresar a la rutina de periodos Actualizaciones| Definic. Calculo| Periodos –GPEA400, seleccionar el proceso utilizado y procedimiento 10 – Aplicación de Finiquitos;

  
2- Posicionarse en el campo Estatus – RCH_STATUS y seleccionar el periodo con estatus “En proceso de cierre” para modificarlo a la opción “3 - Recibos ya impresos”;

3- Ejecutar el cierre de este periodo y confirmar que sea finalizado correctamente.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _