Ocurrencia
En el APSDU, al ingresar no es visualizada la barra de los menús:
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Configurador (SIGACFG) - 12
Causa
El incidente puede estarse presentando por la resolución de la pantalla, la cuál no se encuentra al 100%
Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Lleve a cabo el ajuste de la resolución de su máquina en 100%. Por ejemplo: si tiene una resolución de 1920x1080, es decir, 150%, cambie para 1600x900 en 100%;
2. Elimine los archivos de la carpeta %temp%de su S.O. Realizando el previo respaldo;
3. Verifique que el Smartclient se encuentra en un SO efectivamente homologado para el mismo: https://tdn.totvs.com.br/display/tec/SmartClient+-+Sistemas+operacionais
4. Garantice que los binarios se encuentren actualizados conforme al portal del cliente.
0 Comentarios