Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Internacional - Inconsistencia en la contabilización de Facturación

time.png Tiempo aproximado para lectura: 00:00:45 min

Ocurrencia
Al se ejecuta el programa FT0608 - Contabilización Facturación, puede suceder la inconsistencia de error en la Integración con Contabilidad

Error en la integración, verifique arquivo c:\temp\ft13041500ba1.log
Referencia generada, atualice atravéz do Mód CT o FASB
Est Referencia Cód Error Descripción
------ ---------------- ------------ ----------------------------------------------------------------------------
BA1 FT13041500 28.407 Hubo un error en la Integración con la Contabilidad de EMS5. Por favor verifique.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Facturación Internacional (MFT) - A partir de la versión EMS206B.

Causa
Esta inconsistencia se debe a que no está activa la función especial de Desconsiderar IVA - Impuesto al Valor Agregado en la transitoria.

Solución
Es preciso activar la función DESCONSI-IVA-TRANSI con el objetivo de  que la inconsistencia descripta arriba no sea mas visualizada. Por lo cual, si esta utilizando la versión antigua de Legado  active la función  atraves del programa CD7070 - Liberación de Función Especial, caso contrario de estar utilizando Totvs12  es mediante el programa UFN906ZA - Liberación de Función Especial.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _